| 4 |
|
 | 5.0.7 |
| |
| 6 |
|
|  |
| 323 |
 | Enterprise Integration |
| |
| 2 |
|
|  |
| 4 |
|
 | 12.0.1 |
| |
| 1 |
|
|  |
| 4 |
|
 | 11.0.1 |
| |
| 1 |
|
|  |
| 2 |
|
 | 1 4.5 |
| |
| 5 |
|
|  |
| 4 |
|
 | 9.0 |
| |
| 6 |
|
|  |
| 11 |
|
 | 8.5.2 |
| |
| 1 |
|
|  |
| 7 |
|
 | 8.5.1 |
| |
| 1 |
|
|  |
| 1 |
|
 | 8.0.2 FP1 |
| |
| 13 |
|
|  |
| 10 |
|
 | 8.0.1 |
| |
| 3 |
|
|  |
| 54 |
|
 | 7.0.3 |
| |
| 1 |
|
|  |
| 22 |
|
 | 7.0.2 |
| |
 |  |  |  |  | TDEY63BS4U | This fix stops excessive CPU usage by LEI as a Domino Addin on Linux systems. |  |
| | | | | DGIN6K5RY3 | If the Days of the Month in the schedule is set to -1 (last day of the month) and the schedule is enabled, the CSM (Control Store Manager) will hang... |  |
 |  |  |  |  | MJON6LYPL4 | Error reported at server startup when LEI opens decsadm.nsf. This is caused by the LEI request to open the database with DBOPEN_FIXUP, which... |  |
| | | | | MJON6LYPL4 | Error reported at server startup when LEI opens decsadm.nsf. This is caused by the LEI request to open the database with DBOPEN_FIXUP, which... |  |
 |  |  |  |  | SMOS6L5TC3 | The LotusScript used in leiadm.ntf for Oracle metadata browsing was inefficient, resulting in long delays when the Oracle server would have many... |  |
| | | | | DGIN6MXQDE | The default value for a DECIMAL type in DB2 was causing an error. The default for a DECIMAL is a ' ' (space) and should be 0. This problem has been... |  |
 |  |  |  |  | SMOS6M4SWG | The Notes.ini variable "EIUseOSMemory=1" is now set by the LEI installer. |  |